Ich bin Fahrer einer Organisation und kann nichts buchen

Situation

Sie sind Mitglied einer Organisation. 

Problem

  • Sie können kein Fahrzeug buchen.
  • Ihnen werde keine Fahrzeuge angezeigt.

Ursache

  • Ihr Nutzereintrag ist u.a. dem Sharing-Angebot "CSE Mitgliedschaft (Standard)" zugeordnet. Diese Zuordnung ist in der Regel fehlerhaft, da Organisationen bei der Migration nach MOQO 2024 nicht korrekt übertragen wurden.
  • Dadurch sind Sie von der Anfang Januar 2026 durchgeführten Trennung zwischen Mitgliedschaft und Nutzungstarifen betroffen: Die Mitgliedschaft dient nun noch der jährlichen Zahlungsabwicklung der Mitgliedsgebühr; die Nutzung der Fahrzeuge erfordert den Beitritt in einen unserer Nutzungstarife (Normal-/Vielfahrer). Dies ist der Grund, warum Sie keine Fahrzeuge sehen.
  • Da die Organisation selbst bereits dem Normalfahrertarif beigetreten ist, hatten Sie diesen bereits in der App verfügbar.

Lösung

  • Ihr Nutzereintrag in MOQO muss durch uns aus den inkorrekten Sharing-Angeboten herausgenommen werden. Kontaktieren Sie uns dazu bitte per Mail an service@carsharing-erlangen.de
  • Unabhängig davon: Sie treten in der App über das Hauptmenü > Organisationen > Ihre Organisation dem Sharing-Angebot Ihrer Organisation bei ("CSE Mitgliedschaft (Organisation)").
  • Sie setzen in der App über das Hauptmenü > Sharing-Angebote den "Normalfahrertarif" als Default für Ihre Buchungen.

Ergebnis

  • Ihnen werden wieder alle buchbaren Fahrzeuge angezeigt.
  • Sie können ein Fahrzeug buchen, als Sharing-Angebot ist "Normalfahrertarif" voreingestellt.
  • Auf der Buchungsbestätigungsseite wird Ihnen die Organisation als Zahlungsmittel angezeigt.