Situation:
Im Buchungskalender wird ein Fahrzeug als "blockiert" angezeigt (Zeitachse ist rot).
Neue Buchungen können für das Fahrzeug nicht mehr angelegt werden.
Ursache:
Eine laufende Buchung ist um mindestens 12 Stunden verspätet und noch nicht beendet worden.
Abhilfe:
Sofern Sie als Fahrer Besitzer der Buchung sind, können Sie in der App die Buchung freigeben.
Als Provider-Admin können Sie ebenfalls eine solche Buchung freigeben.