Was mache ich, wenn auf meiner Rechnung Buchungen mit "0 km" ausgewiesen sind?

Situation:

In Ihrer Rechnung wird für eine Fahrt als Strecke "0 km" ausgewiesen.

Ursache:

Es gibt in manchen Fällen Probleme bei der Übermittlung und Verarbeitung der Bordcomputer-Informationen durch MOQO. 

Abhilfe:

Rufen Sie die MOQO-Hotline an (0241 95788 366) und bitten Sie darum, für diese Fahrt(en) eine Neuberechnung durchzuführen.
Tags